Tag Archives: verze

WordPress 4.2.3 je nyní k dispozici. Jedná se o kritickou bezpečnostní aktualizaci pro všechny předchozí verze a důrazně doporučujeme okamžitě aktualizovat své stránky. WordPress verze 4.2.2 a starší jsou ovlivněny kritickou „cross-site scripting“ zranitelností, která by mohla umožnit anonymním uživatelům ohrozit stránky. 

> Zobrazit článek